torrezno

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - leibnew

Páginas: [1]
1
Ubuntu / Otro problemilla esta vez con la pantalla.
« en: 25 de Enero de 2010, 03:08:53 am »
Me ha saltado el error con algo así... "gnome-power-manager-and-blanking-removal of bodges"

 Teneis ideas de qué puede ser?

2
Ubuntu / Problema para instalar un programita con WINE.
« en: 25 de Enero de 2010, 02:07:53 am »
Acabo de instalar un programa sencillo siguiendo las instrucciones de la documentación de ésta página. Sobre WINE.

Pues bien una vez instalado mediante la terminal, ésta me lanza:

http://pastebin.com/m53dc438d

Me gustaría saber qué tengo que hacer para que me funcione, ya clickando en Aplicaciones-->Wine-->Programs--->Sólo me aparece BLOC DE NOTAS.

Muchas gracias a tod@s !

3
Buenas.

Acabo de instalar el w7 y Ubuntu en el mismo ordenador. A primera vista todo bien. Pero al ir al ubuntu y quererme conectarme a internet. Debo "pulsar" un interruptor que conecte la wifi para luego buscarme las redes y conectarme a una de ellas. El boton en cuestión se activa y desactiva perfectamente en w7. Pero en Ubuntu, pulso y no se enciende la luz "verde" de conectado, por lo que, no puedo conectarme a Internet mediante UBUNTU.

Mi ordenador es un NOTEBOOK. HP Pavilion dv2 1025es. En breve les pegaré lo que me dijo el comando lshw:

http://pastebin.com/m934ddf

Muchas gracias por la ayuda, saludos.


4
Soporte Hardware / Me ayudan a instalar una tarjeta gráfica?
« en: 11 de Septiembre de 2009, 01:19:37 am »
Hola!!!

Pues eso, tengo un problema para instalarla porque entre otras cosas no la encuentro...

aquí mi hardinfo...

http://pastebin.com/m658ce18d

MUCHAS GRACIAS !

5
Soporte Hardware / Problemazo y GORDO con los videos del youtube y drivers...
« en: 10 de Septiembre de 2009, 01:46:09 pm »
Buenas, soy nuevo en Linux, más concretamente en ubuntu 9.04.

Me he registrado a éste foro con la esperanza que alguien me ayude ya que desde ubuntu-es.org parece que el servidor esta caído...

Vereis una vez instalado el ubuntu no me pidió ningun driver de tarjeta de video, sonido, etc... (Como nos tiene acostumbrado Windows...).

A partir de ahí cojonudo.

Pero empiezo a ver que la cosa no va bien cuando voy al youtube y si pongo ver un video en FULLSCREEN se me ve muy cortado... (cosa que en windows no me pasada), entonces he buscado, rebuscado, una solución googleando y no la he encontrado.

Bueno, aquí os dejo mi "Hardinfo" de mi laptop .

http://pastebin.com/m658ce18d

He intentado encontrar los drivers de mi gráfica, que si no me equivoco es una : Mesa DRI Intel(R) 845G GEM 20090326 2009Q1 RC2 x86/MMX/SSE2

no se cuál será el problema de por qué se ve muy lento los videos en youtube... si alguien puede orientarme se lo agradeceria mucho !!!!

pero no la he sabido encontrar.

ABRAZOS!




Páginas: [1]