Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - ghamadrid

Páginas: [1] 2
1
Soporte Hardware / Re: Problema con Pinnacle PCTV/Pro no la detecta???
« en: 02 de Enero de 2010, 12:55:33 pm »
Gracias por las dos respuestas Milord, pero parece que era algún extraño conflicto con la webcam, la he quitado, he reiniciado y directamente ha arrancado. Misterio?? Lo malo es que no tengo ni idea de los motivos.

 Un saludo y feliz año!!!!

2
Soporte Hardware / Re: Problema con Pinnacle PCTV/Pro no la detecta???
« en: 02 de Enero de 2010, 09:51:10 am »
Esos son programas para ver TDT, para sintonizar tu tarjeta debes utilizar otro tipo de programas, (te lo digo por que tengo una igualita, y va de maravilla),  como TVtime, xdtv, xawtv, con cualquiera de ellos pordrás sintonizar la tele sin problemas.

 Buenas Milord, con TVtime y xawtv ya he probado, TVtime me dice que no hay origen de video y xawtv me saca mi webcam como origen de video. Alguna otra idea???

 Gracias. ;)

3
Soporte Hardware / Problema con Pinnacle PCTV/Pro no la detecta???
« en: 02 de Enero de 2010, 07:49:44 am »
Buenas, he instalado mint 8 en un sobremesa, todo perfecto a excepción de la sintonizadora, una Pinnacle PCTV/Pro con chip bt878, o al menos eso me dice el dmesg.

[   11.309870] bttv: driver version 0.9.18 loaded
[   11.309874] bttv: using 8 buffers with 2080k (520 pages) each for capture
[   11.310367] bttv: Bt8xx card found (0).
[   11.310792] bttv 0000:01:08.0: PCI INT A -> Link[LNKA] -> GSI 17 (level, low) -> IRQ 17
[   11.310801] bttv0: Bt878 (rev 17) at 0000:01:08.0, irq: 17, latency: 32, mmio: 0xdffff000
[   11.310878] bttv0: detected: Pinnacle PCTV [card=39], PCI subsystem ID is 11bd:0012
[   11.310881] bttv0: using: Pinnacle PCTV Studio/Rave [card=39,autodetected]
[   11.310884] IRQ 17/bttv0: IRQF_DISABLED is not guaranteed on shared IRQs
[   11.310927] bttv0: gpio: en=00000000, out=00000000 in=00ffffff [init]
[   11.314232] bttv0: i2c: checking for MSP34xx @ 0x80... not found
[   11.314847] bttv0: pinnacle/mt: id=1 info="PAL / mono" radio=no
[   11.314849] bttv0: tuner type=33
[   11.602947] bttv0: audio absent, no audio device found!
[   11.833016] tuner 2-0043: chip found @ 0x86 (bt878 #0 [sw])
[   11.880245] tuner 2-0060: chip found @ 0xc0 (bt878 #0 [sw])
[   11.916465] bttv0: registered device video1
[   11.916496] bttv0: registered device vbi0
[   11.916513] bttv0: PLL: 28636363 => 35468950 .
[   11.917402] bttv0: PLL: 28636363 => 35468950 .
[   11.917660] bttv0: PLL: 28636363 => 35468950 .. ok
[   12.416099] bt878: AUDIO driver version 0.0.0 loaded

 He probado con kaffeine, TVTime, ME-TV y todos me dicen que no hay origen de video.

 Alguna idea???

 Gracias y FELIZ AÑO A TOD@S

4
Soporte Software / Re: Videos sin imagen
« en: 10 de Diciembre de 2009, 02:47:36 am »
Has instalado los codecs?

 Un saludo.

5
Soporte Software / Re: Acceso a carpetas compartidas
« en: 10 de Diciembre de 2009, 02:33:40 am »
Buenas de nuevo, voy a meter un live en el otro equipo, hago pruebas y te digo algo esta noche, aquí en el trabajo no tenemos linux  >:(

 Un saludo.

6
Soporte Software / Re: Acceso a carpetas compartidas
« en: 09 de Diciembre de 2009, 06:51:46 am »
 En cualquier caso seguro que es un problema de permisos (que me corrijan los gurús si me equivoco) ... Cuando introduces el nombre de usuario y la contraseña, introduces los de tu sesión en ese equipo? Y... ese usuario tiene permisos para leer esos archivos?

 Me gustaría hacer pruebas para poder verlo por mi mismo, pero de mis dos equipos uno de ellos no tiene mint  :-[

 Un saludo.


7
Noticias / Re: Ya podemos bajar Mint 8 Helena estable!
« en: 30 de Noviembre de 2009, 04:13:00 pm »
¿ Hay, o va a haber, alguna forma segura de actualizar desde Mint 7 a Mint 8 ?
Si no la hay me quedare con la 7; he probado Mint 8 en su versión dvd y no veo que haya tanta diferencia como para que me compense tener que empezar casi de cero ( conservaría eso si mi carpeta /home ) pero tendría que volver a instalar programas, algunos de los cuales no están en los repositorios de Mint y me molestaría que no me funcionaran en Mint 8.

Si en Windows hay que formatear e instalar el sistema de nuevo desde cero cada x meses porque deja de funcionar bien, y en Ubuntu/Mint hay que formatear e instalar el sistema de nuevo desde cero cada 6 meses para tener la última versión, ¿ Que diferencia práctica hay: en ambos sistemas acabas en lo mismo: formaterar e instalar de nuevo desde cero?

Lo lógico es que instalaras una versión de Ubuntu/Mint y las siguientes ya las pudieras obtener por sucesivas actualizaciones bien a través de internet o de un cd de actualización. Si esto fuera así, seria un argumento mas para convencer a los windoseros de pasarse a Ubuntu/Mint

 Segura segura, parece que no, pero lo voy a probar según las instrucciones de este enlace: http://www.linuxmint.com/blog/?p=1144

 Un saludo.

8
Presentaciones / Re: Saludos
« en: 23 de Noviembre de 2009, 07:01:44 am »
Hola Davidvi, bienvenido a la comunidad.

 

9
Ubuntu / Gestión de energía en Asus EeePC 1101ha, cuelgue al suspender e hibernar
« en: 23 de Noviembre de 2009, 02:35:31 am »
Buenas,

 Tengo un Asus EeePC 1101ha bajo Ubuntu 9.10 Karmic Koala. La cuestión es que cada vez que lo pongo en suspensión o hibernación, no se recupera. Se queda la pantalla iluminada pero en negro y no responde a ninguna acción.

 No tengo la menor idea de lo que le puede suceder, hay algún log en ubuntu referente a sucesos, errores o similar? Alguna idea? alguien ha tenido o tiene el mismo problema? He revisado la wiki del eeepc y foros asociados, pero no hay referencias.

 Un saludo.

10
 Nada hombre, faltaría más... si encima eres el único que ha respondido. De todos modos, no se te ocurre alguna forma de verificar que tipo de estándar ieee 802.11 está utilizando mi tarjeta wifi?

 Un saludo.

11
Y en mi pueblo solo podemos acceder a ese servicio a velocidad modem. es cuestión de la cobertura de la operadora, no de tu ordenador y tampoco es culpa de linux.

 uhm, vamos a ver... tengo 50 mb contratados con ono y con otro equipo bajo windows oscila entre los 80 y los 130 mb/s. Cobertura de la operadora? no es una conexión 3G Milord, por si me he explicado mal.

 Un saludo.

12
Ubuntu / Tarjeta Atheros AR9285 en Asus EeePC 1101 ha no sube de 54 Mb/s modo G??
« en: 21 de Noviembre de 2009, 06:03:07 am »
Buenas compis,

 Pues lo dicho, no consigo superar esa velocidad de conexión en mi netbook. Y se supone que debería estar rondando los 130 Mb/s más o menos. Obviamente hablo del enlace entre netbook, punto de acceso. Tengo un D-link D-655, perfectamente capaz de superar esos 54 Mb/s que me notifica el gestor de red.

*-network
                description: Wireless interface
                product: AR9285 Wireless Network Adapter (PCI-Express)
                vendor: Atheros Communications Inc.
                physical id: 0
                bus info: pci@0000:01:00.0
                logical name: wmaster0
                version: 01
                serial: 00:25:d3:70:78:da
                width: 64 bits
                clock: 33MHz
                capabilities: bus_master cap_list logical ethernet physical wireless

wlan0     IEEE 802.11bgn  ESSID:"GHAMADRID50MB" 
          Mode:Managed  Frequency:2.412 GHz  Access Point: 00:22:B0:B3:E4:DA   
          Bit Rate=48 Mb/s   Tx-Power=20 dBm   
          Retry  long limit:7   RTS thr:off   Fragment thr:off
          Power Management:on
          Link Quality=63/70  Signal level=-50 dBm 
          Rx invalid nwid:0  Rx invalid crypt:0  Rx invalid frag:0
          Tx excessive retries:0  Invalid misc:0   Missed beacon:0

 Ideas??

 Un saludo y gracias.


13
Soporte Hardware / Re: ¿Qué netbook compro para mint/ubuntu?
« en: 17 de Noviembre de 2009, 03:19:07 pm »
Gracias a todos por las respuestas, al final he comprado el Asus EeePC 1101ha. Tengo instalado Ubuntu 9.10 gnome, con compiz, screenlets, cairo dock. Y corre perfectamente. Funciona todo, webcam, audio, video, wifi... todo perfecto.

 Un saludo.

 Por cierto Uleti, son 11,6" con una más que aceptable resolución de 1366x768 en 16:9... ni tan mal xDDDD

14
Ubuntu / Re: Quitar el aviso de 60" al apagar o reiniciar Karmic
« en: 17 de Noviembre de 2009, 12:26:43 pm »
 ;D ;D Gracias Milord, ya estaba hasta las narices del mensajito, adios al mismo descanse en paz xDDDD.

 Un saludo.

15
Soporte Software / Re: Instalaciones en Linux
« en: 08 de Noviembre de 2009, 05:19:01 pm »
Buenas Khev...

 Que tipo de instalación has hecho? has particionado utilizando el 100% del disco o has utilizado una partición libre para hacer la instalación dejando tu antiguo SO en otra partición? Eso explicaría el  menú de arranque, lo de vista, supongo que mint identifica 7 como vista, simplemente.

 Se me plantean un par de dudas que no aclaras en tu post... tienes señal de radio? es decir, se enciende la luz indicadora de tu wifi. Detecta mint tu tarjeta? Pon $ iwconfig y $ sudo lshw -C network en la consola y postea el resultado.


 El tema de los efectos del compiz, se activa desde lanzador de aplicaciones, aplicaciones, sistema, desktop effects. Ponlo en personalizado y listo.


 Un saludo.

Páginas: [1] 2