torrezno

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - User2

Páginas: 1 ... 3 4 [5] 6 7 ... 119
61
Presentaciones / Re: Saludos desde Coruña!
« en: 19 de Abril de 2011, 03:26:33 pm »
Bienvenido a LMH!!!!  ;)

62
Muchachos, mantengamos las formas, respetémonos, charlemos de Linux y mantengamos el espíritu del foro.
También llamo a respetar las ideologías de cada uno de nosotros y los gobiernos elegidos legítimamente por el pueblo, mas alla que no coincidan con las nuestras.
Vamos que todos somos linuxeros y hermanos hispanoparlantes!!!!  ;)

63
Presentaciones / Re: Saludos desde los Pirineos.
« en: 18 de Abril de 2011, 02:37:21 am »
Bienvenido a LMH!!!  ;)
Esperemos leernos seguido por el foro!

64
Soporte Software / Re: Problema al instalar
« en: 17 de Abril de 2011, 07:31:32 pm »
Bienvenido!!!
Yo probaría instalar con el livecd, no con el livedvd, si mal no recuerdo algunos en el foro tuvieron problemas.
Yo intalé desde livecd sin problemas.

65
Temas de comunidad / Re: Razones para dejar WIN 7 y porque Linux Mint_
« en: 15 de Abril de 2011, 07:34:11 pm »
Excelente!!!!
Te felicito y bienvenido al mundo libre!!  ;)

66
Debian / Re: Guardar configuración de NVIDIA gForce
« en: 09 de Abril de 2011, 03:14:20 pm »
Probá con esta otra técnica a ver si te ayuda:

http://www.taringa.net/posts/linux/2251337/Guardar-la-configuracion-de-Nvidia-Settings-_para-el-start_.html

Lo que te pasé antes hace mucho tiempo atras, creo que con Daryna o Elissa, me solucionó el problema.

67
Debian / Re: Guardar configuración de NVIDIA gForce
« en: 08 de Abril de 2011, 04:14:59 pm »
Después de configurar la placa a tugusto, probá de esto.

En la consola ingresa:

Citar
sudo nvidia-settings

Va a abrirse el NVIDIA  X Server Settings, hace clic la opción Xserver Display Configuration. Abajo a la derecha tenes el botón "Save to X Configuration File" el cual te va a grabar la configuración.
Reinicia y verifica si te guardó la configuración.

Probá y nos contás si te sirvió.

68
Temas de comunidad / Re: Mint 11 viene con GNOME 3 o no?
« en: 08 de Abril de 2011, 04:05:57 pm »
Excelente noticia!!
Gracias por la info!!

69
Cuentaexperiencias / Re: Un dulce de MINT para endulzar la vida!!!
« en: 05 de Abril de 2011, 01:05:58 pm »
jajaja!!  :D
Te quedó bueno!
Tenes el futura asegurado, si no tenes trabajo como informático te podes dedicar a la costura.  :D

70
Soporte Software / Re: Compiz en LMDE, ATI HD5470 ¿es posible?
« en: 04 de Abril de 2011, 01:27:55 pm »
Mira este link habla de como configurar compiz y de los driver tanto de ATI como de Nvidia:

http://ubuntuperonista.blogspot.com/2011/02/como-configurar-compiz.html

Espero que sea de utilidad!!

71
Excelente, esa es la idea, compartir nuestras experiencias para hacerle la menos complicada a un amigo.
Va karma!  ;)

72
Probaste reinstalando Java???
Desinstalalo e instalalo como dice aca en la pagina.

http://lobotuerto.com/blog/2009/06/24/como-instalar-java-en-ubuntu-9-04-jaunty-jackalope/

Hace antes un:

Citar
sudo apt-ger remove --purge sun-java6-jdk sun-java6-jre sun-java6-plugin sun-java6-fonts

Para desinstalar.

73
Una consulta, cuando instalaste wicd desinstalaste también el network-manager???
Porque sino wicd entra en conflicto con este. Puede llegar a ser eso.
Si no es eso, tendrás que googlear y buscar información de tu placa wifi y su configuración en debian.

74
Que buena noticia!!

75
Soporte Hardware / Re: Novato no puede conectar Mint10 a WiFi
« en: 28 de Marzo de 2011, 05:25:27 pm »
Tenés razón, le pifié en el tema, era para desinstalarlo.

Como te decía, primero tenías que desinstalar network-manager y que si instalas wicd de hacerlo estos entran en conflicto, wicd te deja ver las redes pero no te deja conectar a la red.
El que tenías que desinstalar por Synaptic como te dije, era el network-manager, automáticamente sin tener que marcarlo te va a desinstalar network-manager-gnome.
Luego instalabas wicd y listo, pero lo importante es que todo funciona bien ahora.
No, me vas a decir que no te da mas satisfacción hacer andar algo que te tuvo a mal traer, mas cuando es algo nuevo en una materia como linux.
A mi cuando recién empece me pasaba y me hacía sentir bárbaro!!!
jajajaja!!!!

Que disfrutes del wifi entonces!  ;)

Páginas: 1 ... 3 4 [5] 6 7 ... 119