torrezno

Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Noticias / Find Duplicate Passports
« Último mensaje por Passpulafuffhem en 19 de Septiembre de 2019, 10:38:50 am »

 
To acquire camouflage e-passports please visit our site https://buy-fake-passport. blogspot. com/ or contact us to e-mail Pass @ Toke .  Com (without spaces) pass@toke. com
We have big experience producing fraudulent electronic passport.  You can have fake electronic passport sending a letter to the e-mail Pass @ Toke .  Com (without spaces) pass@toke. com
We use special equipment and materials to produce   e-passports.  All secret features of real passport are duplicated for our fake e-passports. 
We have a large selection of   e-passports available for sale.  To buy phony e-passports please do not hesitate to contact us to e-mail Pass @ Toke .  Com (without spaces) pass@toke. com
This is a real opportunity for you to obtain fraudulent epassport of high quality !
 
If our website https://buy-fake-passport. blogspot. com/ is not running then just contact us via e-mail Pass @ Toke .  Com (without spaces) pass@toke. com
 
have fraud electronic passport, false electronic passport for sale, secure bogus electronic passport, fraud passports for sale, get forged e-passport, fictitious electronic passports for sale
2
Noticias / Guideline stingy sldnfl no instruction
« Último mensaje por ZarlosGed en 13 de Agosto de 2019, 09:18:26 am »
viagra 10mg how long does it last joined
 generic viagra usa
  what is viagra, uk
 <a href=hxxp: ddt. rxviagracan. com>generic viagra usa</a>
 - viagra shelf life
 viagra information sheet log out
 
viagra 10 mg 4 tablet topics
 generic viagra usa
  onset and duration of action viagra viagra levitra
 <a href=hxxp: sob. rxviagracan. com>viagra for sale usa</a>
 - viagra and marijuana
 viagra maximum concentration
 
viagra price with insurance
 viagra pills for sale online
  buy viagra on the internet
 <a href=hxxp: rxviagracan. com>viagra for sale without prescription</a>
 - viagra faq
 viagra 10 mg 4 tablet it is currently
 
viagra injury lawyer columbus
 cheap viagra for sale
  ed supplements
 <a href=hxxp: sob. rxviagracan. com>generic viagra usa</a>
 - other health benefits of viagra for women
 viagra online overnight view all
 
cheap viagra online no prescription
 viagra for sale for men
  viagra comparison levitra
 <a href=hxxp: mix. rxviagracan. com>viagra for sale for men</a>
 - viagra 20mg canada posts per day
 natural alternative ti viagra
 
viagra 20mg tablets in total there are
 cheap viagra for sale
  viagra vs viagra drugs gaestebuch. cgi
 <a href=hxxp: prav. rxviagracan. com>herb viagra for sale</a>
 - how to buy cheap viagra or viagra
 viagra 20mg replies
 
viagra heartburn
 viagra for sale canadian
  viagra order
 <a href=hxxp: start. rxviagracan. com>generic viagra for sale</a>
 - viagra and alcohol side effects views
 viagra from imdia
 
viagra 5mg topics
 cheap viagra for sale
  recomended pharmacy sites for viagra
 <a href=hxxp: nav. rxviagracan. com>viagra for sale usa</a>
 - viagra dose mg contact info
 viagra viagra or livtera best price
 
generic viagra, effects
 generic viagra usa
  soft tab viagra
 <a href=hxxp: us. rxviagracan. com>cheap viagra for sale</a>
 - viagra 5mg dosage new posts
 viagra for the aged
 
viagra dosage forms help
 viagra for sale usa
  reasons for ed
 <a href=hxxp: nav. rxviagracan. com>viagra for sale usa</a>
 - viagra generico gender
 viagra super active 20mg pills
3
Soporte Software / Re:Problemas con Inicio en Linux Mint [SOLUCIONADO]
« Último mensaje por Silo en 13 de Julio de 2019, 05:04:12 am »
Bueno, gracias de todos modos a ninguna respuesta. 

Si a alguien le pasa esto (cosa que dudo), ha sido por que el archivo de instalación que utilicé estaba defectuoso, por lo que lo volví a descargar desde otro servidor y esta vez funcionó a la perfección. 

4
Soporte Software / Problemas con Inicio en Linux Mint
« Último mensaje por Silo en 07 de Julio de 2019, 01:54:04 am »
Hola gente.

Permitirme que me presente, soy nuevo en el foro, me llamo Silo y tengo 60 años. 

Mi intención es pasarme a Linux Mint, ya que hasta ahora he sido usuario de Windows y he decidido cambiarme por que me ha gustado mucho lo que he leído sobre esta plataforma, sin embargo he tenido un problema bastante grave nada más empezar, me explico.

  Resulta que me he descargado la ISO de la página oficial "Linux Mint 19. 1 "Tessa" - Cinnamon (64-bit)" y la he grabado en un disco DVD booteable, en el próximo paso cuando lo voy a probar, se inicia a la perfección dándome la opción de instalar, cosa que todavía no estoy preparado para dicha acción, ya que ni siquiera había hecho copias de seguridad. 
 
  Bueno, cuando quiero salir para volver a Windows, no encuentro la opción para hacerlo y el gran problema viene cuando quito el disco y reinicio, en lugar de iniciarse con Windows, me sigue saliendo el inicio de Linux, para colmo está todo en inglés y mi solución fue reinstalar Windos para recuperar el arranque. 
 
  ¿Alguien me podría decir por qué me ha pasado esto?, agradecería que alguien me informe si el archivo que descargué es el correcto o si creé el disco de forma errónea, algún tutorial fiable para no volver a cometer estos errores.
 
  Desde ya muchas gracias por las posibles respuestas.
5
Presentaciones / A las buenas
« Último mensaje por tetemint en 03 de Mayo de 2019, 05:23:16 am »
Pues nada, a presentarse y saludar se ha dicho.
Poco se me ocurre, que soy un "compartidor de discos", vamos, que suelo tener un par de SOs en mi ordenador, en buena armonía, un Windows y una versiń de MInt.
Llevo tiempo desconectado del mundillo, y estoy recordando cosillas, en breve os pregunto.

¡Saludos!
6
Soporte Software / Re:Parlallels y Linux Mint en Mac Resolusión Pantalla
« Último mensaje por Camiloalcubo en 02 de Noviembre de 2018, 04:58:43 pm »
Ayuda brindada en comunidad Linux
Chat "HexChat":

Dejo el link de la solución a mi problema. Sólo cambié la resolución de ahí por la de mi pantala :)

Gracias, comunidad :)

https://forum.parallels.com/threads/linux-mint-cinnamon-17-graphic-card-issue.314215/#post-750763
7
Soporte Software / Parlallels y Linux Mint en Mac Resolusión Pantalla
« Último mensaje por Camiloalcubo en 29 de Octubre de 2018, 12:52:54 pm »
Hola, comunidad, después de años :)
Tengo una consulta. hace años que vengo trabajando en Linux Mint, sin ningún problema así es que estoy maravillado.
Resulta que desde hace un tiempo tengo un macbook e instalé LM usando Parallels. La distro dejó de funcionar para algunas apps, como dropbox porque estaba desactualizada, así es que pasé a instalar una nueva. Cuando corrí la versión live (desde parallels) todo se veía maravilloso y con la resolusión perfecta, pero cuando reinició luego de instalarlo, la resolusión bajó a 800x600, que es terrible. El problema es que no puedo modificarla.
Al principio ni si quiera podía actualizar paquetes, así es que dí un
apt-get uptate y luego apt-get upgrade. Funcionó mejor porque pude actualizar los paquetes, pero la resolución sigue sin aumentar. No puedo modificar nada.
Alguna idea de cómo hacer esto desde LM 19 instalado con parallels?

También corrí  inxi -Fxzn y arrojó esto:

System:    Host: maldonado Kernel: 4.15.0-38-generic x86_64
           bits: 64 gcc: 7.3.0
           Desktop: MATE 1.20.1 (Gtk 3.22.30-1ubuntu1)
           Distro: Linux Mint 19 Tara
Machine:   Device: laptop System: Parallels product: Parallels Virtual Platform serial: N/A
           Mobo: Parallels model: Parallels Virtual Platform serial: N/A
           BIOS: Parallels v: 10.0.1 (27695) rev 1050136 date: 06/04/2014
Battery    BAT0: charge: 46.3 Wh 88.6% condition: 52.3/63.3 Wh (83%)
           model: SMP0z451 bq20z451 status: Discharging
CPU:       Dual core Intel Core i5-4258U (-MCP-)
           arch: Haswell rev.1 cache: 3072 KB
           flags: (lm nx sse sse2 sse3 sse4_1 sse4_2 ssse3) bmips: 9600
           clock speeds: max: 2400 MHz 1: 2400 MHz 2: 2400 MHz
Graphics:  Card: Parallels Accelerated Virtual Video Adapter bus-ID: 01:00.0
           Display Server: x11 (X.Org 1.19.6 )
           drivers: fbdev (unloaded: modesetting,vesa)
           Resolution: 800x600@75.00hz
           OpenGL: renderer: llvmpipe (LLVM 6.0, 256 bits)
           version: 3.3 Mesa 18.0.5 Direct Render: Yes
Audio:     Card Intel 82801BA/BAM AC'97 Audio Controller
           driver: snd_intel8x0 ports: ee00 f000 bus-ID: 00:1f.4
           Sound: Advanced Linux Sound Architecture v: k4.15.0-38-generic
Network:   Card: Red Hat Virtio network device
           driver: virtio-pci port: 8200 bus-ID: 00:05.0
           IF: enp0s5 state: up speed: -1 duplex: unknown mac: <filter>
Drives:    HDD Total Size: 68.7GB (34.8% used)
           ID-1: /dev/sda model: Mint_Linux size: 68.7GB
Partition: ID-1: / size: 63G used: 23G (38%) fs: ext4 dev: /dev/sda1
RAID:      No RAID devices: /proc/mdstat, md_mod kernel module present
Sensors:   System Temperatures: cpu: 100.0C mobo: N/A
           Fan Speeds (in rpm): cpu: N/A
Info:      Processes: 149 Uptime: 14 min Memory: 544.0/979.9MB
           Init: systemd runlevel: 5 Gcc sys: 7.3.0
           Client: Shell (bash 4.4.191) inxi: 2.3.56

Agradecería cualquier ayuda...
8
Cuentaexperiencias / MINT - Initramfs
« Último mensaje por Patagonia en 04 de Enero de 2018, 09:54:51 am »
He tenido que padecer este problema más de una vez desde Mint 18. 1
Nunca se solucionó con el comando "sudo fsck /dev/sda1" y ningún otro.  Termino reinstalando el OS (actualmente con Mint 18. 3 y va de maravillas)
Pero qué lo provoca? ¿qué genera este problema? imagino que no se puede prever. . . 
GRACIAS
9
Soporte Hardware / sin wifi en mi notebook
« Último mensaje por CarlosGianelli en 31 de Diciembre de 2017, 02:06:40 pm »
Buenas gente, hace unos dias estuve experimentando para ver si podia crackear la contraseña de mi propia red, y como me tiraba errores estuve metiendo mano donde no debía, la cuestion es que ahora no hay forma de que me pueda conectar a traves del wifi.    Hace como 5 dias que estoy buscando la solucion y no encuentro ningun post de alguien que tenga exactamente el mismo problema que yo.   

Tengo una notebook MSI MS-16GN con LinuxMint Sylvia Cinnamon, por ahora estoy usando mi celular como modem usb

cuando ejecuto el comando lspci -v en el terminal me da este resultado:

Código: [Seleccionar]
02:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller (rev 06)
   Subsystem: Micro-Star International Co., Ltd. [MSI] RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller
   Flags: bus master, fast devsel, latency 0, IRQ 24
   I/O ports at e000 [size=256]
   Memory at d0004000 (64-bit, prefetchable) [size=4K]
   Memory at d0000000 (64-bit, prefetchable) [size=16K]
   Capabilities: <access denied>
   Kernel driver in use: r8169
   Kernel modules: r8169

05:00.0 Network controller: Realtek Semiconductor Co., Ltd. RTL8188CE 802.11b/g/n WiFi Adapter (rev 01)
   Subsystem: AzureWave AW-NE139H Half-size Mini PCIe Card
   Flags: bus master, fast devsel, latency 0, IRQ 11
   I/O ports at d000 [size=256]
   Memory at fea00000 (64-bit, non-prefetchable) [size=16K]
   Capabilities: <access denied>
   Kernel modules: ndiswrapper


por lo que puedo entender me reconoce la tarjeta de wifi que seria de realtek RTL8188CE, pero despues de haber vuelto a instalar los drivers y firmwares no logro que aparezca la opción de conectarme a través del wifi, creo que es un problema de interface, pero todavia no lo comprendo del todo

el comando ifconfig me arroja estos resultados:


Código: [Seleccionar]
enp0s18f2u1 Link encap:Ethernet  HWaddr 6a:32:82:71:19:d1
          inet addr:192.168.42.110  Bcast:192.168.42.255  Mask:255.255.255.0
          inet6 addr: fe80::6641:8fc5:aadb:c014/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:1002157 errors:7 dropped:0 overruns:0 frame:7
          TX packets:503478 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:1487054328 (1.4 GB)  TX bytes:57977117 (57.9 MB)

enp2s0    Link encap:Ethernet  HWaddr 6c:62:6d:34:5f:fc
          UP BROADCAST MULTICAST  MTU:1500  Metric:1
          RX packets:0 errors:0 dropped:0 overruns:0 frame:0
          TX packets:0 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:0 (0.0 B)  TX bytes:0 (0.0 B)

enp2s0:avahi Link encap:Ethernet  HWaddr 6c:62:6d:34:5f:fc
          inet addr:169.254.9.65  Bcast:169.254.255.255  Mask:255.255.0.0
          UP BROADCAST MULTICAST  MTU:1500  Metric:1

lo        Link encap:Local Loopback
          inet addr:127.0.0.1  Mask:255.0.0.0
          inet6 addr: ::1/128 Scope:Host
          UP LOOPBACK RUNNING  MTU:65536  Metric:1
          RX packets:1482 errors:0 dropped:0 overruns:0 frame:0
          TX packets:1482 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1
          RX bytes:137484 (137.4 KB)  TX bytes:137484 (137.4 KB)


como verán enp2s0 es el puerto ethernet, enp0s18f2u1 es mi celular conectado como modem usb, pero el de wifi no figura

y este es el resultado de iwconfig

Código: [Seleccionar]
enp2s0    no wireless extensions.

lo        no wireless extensions.

enp0s18f2u1  no wireless extensions.


espero que me puedan ayudar, mientras seguiré buscando

si necesitan algun otro dato mas por favor indiquenme que comando debo ejecutar para poder pasarlo, porque soy muy nuevo en esto y no comprendo del todo, desde ya muchas gracias, saludos!
10
Presentaciones / Re:Me presento
« Último mensaje por jpadin en 20 de Diciembre de 2017, 07:15:02 pm »
Soy también nuevo, te doy la bienvenida.
Páginas: [1] 2 3 ... 10