torrezno

Autor Tema: Problema al instalar (solucionado)  (Leído 1253 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Nimbue

  • Novato
  • *
  • Mensajes: 3
  • Karma: +0/-0
    • Ver Perfil
Problema al instalar (solucionado)
« en: 17 de Abril de 2011, 02:08:48 pm »
bueno primero que nada para saludarlos ya que soy nuevo en el foro y en el uso de linux mint debian,  bueno mi problema es este, al momento de bootear con el dvd de lmde arranca muy bien el grub y todo, selecciono una opcion empieza a cargar archivos y despues, deja de pasar informacion a mi monitor, y la computadora sigue procesando, me paso esto mismo con ubuntu, y me explicaron como hacerlo, pero con mint ya es diferente alguien que sepa como arreglar este problema, en si lo que recuerdo es problema de mitarjeta de video no la detecta por default mitarjeta es una nvidia gforce 9600

de antemano muchisisimas gracias  :D
« Última modificación: 18 de Abril de 2011, 09:06:12 am por Nimbue »


User2

  • Usuario Héroe
  • *****
  • Mensajes: 1778
  • Karma: +70/-0
  • Vamos Cristina carajo!!! Cuatro años mas! ;)
    • Ver Perfil
Re: Problema al instalar
« Respuesta #1 en: 17 de Abril de 2011, 07:31:32 pm »
Bienvenido!!!
Yo probaría instalar con el livecd, no con el livedvd, si mal no recuerdo algunos en el foro tuvieron problemas.
Yo intalé desde livecd sin problemas.

Nimbue

  • Novato
  • *
  • Mensajes: 3
  • Karma: +0/-0
    • Ver Perfil
Re: Problema al instalar
« Respuesta #2 en: 18 de Abril de 2011, 06:55:45 am »
Muchas gracias por tu respuesta, pues me puse a buscar el live cd pero solo enkuentro el livecd de linux mint juilia pero no de debian o es lo mismo ???


cargoan

  • Usuario Sr.
  • ****
  • Mensajes: 302
  • Karma: +27/-0
    • Ver Perfil
Re: Problema al instalar
« Respuesta #3 en: 18 de Abril de 2011, 07:10:40 am »
Hola.

En el menú del grub vas a la linea compatibility mode, pulsas <tab> y le añades nomodeset antes del doble guión

Saludos.
« Última modificación: 18 de Abril de 2011, 07:13:02 am por cargoan »
Linux User #461067

Nimbue

  • Novato
  • *
  • Mensajes: 3
  • Karma: +0/-0
    • Ver Perfil
Re: Problema al instalar
« Respuesta #4 en: 18 de Abril de 2011, 09:05:40 am »
Hola.

En el menú del grub vas a la linea compatibility mode, pulsas <tab> y le añades nomodeset antes del doble guión

Saludos.


bueno en la linea de compatibility mode no funciono pero en la linea de linux normal si funciono correctamente  gracias :D

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26